Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#2097815

Купил в новостройку электроплиту ЗВИ 417 (4,5 кВт) подсоеденил по схеме (провод 3*6), конфорки работают, а духовка не подает признаки жизни, даже индикаторы переключателей не загораются. Может ли быть проблема в розетке, ее ставили строители?

Регистрация: 24.10.2009 Ноябрьск Сообщений: 10072

Migrant написал :
Может ли быть проблема в розетке, ее ставили строители?

Вряд-ли, при указанных симптомах...
Фото задней стенки плиты, лучше клемника со снятой крышкой - плизз.

Возможно, если они ноль с фазой перепутали.
Берите индикаторную отвёртку и смотрите, где фаза в розетке, а где ноль.
В инструкции к плите или на вилке должно быть указано что где должно быть.

Регистрация: 24.10.2009 Ноябрьск Сообщений: 10072

Mortex написал :
Возможно, если они ноль с фазой перепутали.

Обычно - без разницы, ноль или фаза, хоть и подписано... А вот "землю" нельзя путать.

Migrant написал :
подключение электроплиты

Совсем недавно электроплиту подключали на форуме:
вчера эл.вилку меняли в плите:

Вскрыл розетку, как я понял, провод заземления строителями почему-то не подсоединен. Может в этом причина не функционирования духовки.
Розетка (Белая Церковь, Украина) там довольно сложное зафиксировать провод, я попробывал подсоединить заземление постоянно слетает, возможно это только у меня так. Фото задней стенки обязательно сделаю и выложу на днях.

Migrant написал :
конфорки работают, а духовка не подает признаки жизни,

Они включены паралельно. (обычно).