Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#2903902

Здравствуйте.

Немного предыстории.
Около 2-х лет все нормально работало и вот 2 дня подряд выбивало УЗО.
Проверка показала, что в щитке на шине нуля (синяя на DIN-рейке), которая уже подплавилась, искрили вставленные в нее провода (и оплетка почернела). Само искрение обнаружилось визуально, при включении УЗО, искра и УЗО отключилось.

Что же, заменил шину на новую, зачистил провода и вкрутил их. Провода в подплавленной шине закреплены были хорошо !!!

Все стало вновь хорошо (напомню не было проблем не один год).
На УЗО: на одном АВ:розетки квартиры, розетки кухни (2 отдельные), на втором АВ розетка СМ.

Может это не связанный факт(то что описал выше про УЗО), но все же.

И так ближе к теме.
Насколько давно появилось сказать трудно, так как могло уже происходить и ранее в мое отсутствие.

При включении фена в розетку (у ванны), в комнате (которая от ванны через корридор и расположена у входа в квартиру) начинает сильно вонять оплеткой - настолько сильно что кажется давно должен при таком запахе валить дым, но запах и только. Так как воняет в первой трети комнаты - то в этот квадрат подпадают 2 розетки. Одну(в ней ПК) в упор изнюхал не воняет, вторая увы пока недоступна (за стенкой).

Отчего бы это могло быть и возможна ли некая связь с первым приведенным фактом ?

Мое предположение, раз воняет только при значительной нагрузке, то слабый контакт в розетке в которую приходит транзитом проводка (и далее по квартире до той розетки где сильное потребление) и приводит к искрению и нагреву.
(но 2 ПК, 3 телевизора- 26", 32", 32" и всякая мелочь - колонки, бра,... - не приводят к такому эффекту)

А почему вы решили что это розетки воняют? Вполне возможно что это распред коробки, вскрывайте все и проверяйте, и ни в коем случае не включайте большие нагрузки пока, если будете продолжать так делать то последующее востановление проводки обойдется гораздо дороже.

Переделка зарядных устройств и не только

Ну, т.е. мое предположение скорее верное.

Что для меня странно.
Доступная розетка (в которой ПК) является конечной и потому без распаечной.
Та, что, пока, недоступна имеет распаечную и в ней все соединено с использованием WAGOвских джеков со смазкой (так как в квартире проводка Al, а в розетку вверх над этой коробкой и в конечную розетку отходят Cu провода)

Регистрация: 28.06.2011 Москва Сообщений: 13487

ALARMus написал :
Что же, заменил шину на новую, зачистил провода и вкрутил их. Провода в подплавленной шине закреплены были хорошо !!!

значит-таки плохо. Алюминий постепенно теряет надёжность в точке контакта, если зажим не подпружиненный и надо периодически такие соединения подтягивать.

Регистрация: 24.03.2011 Москва Сообщений: 1101

ALARMus,

ALARMus написал :
Отчего бы это могло быть и возможна ли некая связь с первым приведенным фактом ?

ОТЧЕГО - направление ваших мыслей правильное, отодвигайте мебель, разбирайте доступные розетки и коробки, осматривайте все внимательно. Откладывать - не рекомендую, помните "Дыма без огня ...."

С первым фактом , про колодку в щитке - не связано.

Регистрация: 28.06.2011 Москва Сообщений: 13487

CTA написал :
С первым фактом , про колодку в щитке - не связано.

косвенно связано. Возможно, у вас в квартире повышенная влажность и все соединения быстро окисляются, так что причина может быть и одна, но проблема - действительно в разных местах. Необходимо перетряхивать всю проводку.

Уж точно не влажно - такой сушняк стоит в квартире(20-40%), да еще в эти морозы, когда "топить" батареи взялись так рьяно что спасу нет.

Вот ведь ;№%"№:

Какого же эти джеки так погорели если расчитаны на 20А и АВ стоит на 16А - значит ну никак не должно с ними ничего случиться.

Если только там смазка ссохлась и испарилась и Cu с Al подружились - но все равно не повод так гореть же.

Все зачистил, зашкурил облудил Cu-провода и сделал скрутку и ХБ изоляцию.
Осталось надеяться что такого не поториться.

Регистрация: 28.06.2011 Москва Сообщений: 13487

Это ж так любимые некоторыми монтажниками WAGины. С ними такое случается.

Регистрация: 02.05.2011 Хабаровск Сообщений: 10757

Не WAGины, а вагинальные зажимы. Сам такой недавно поставил, только многоразовый 222-413. Проверять буду, если не забуду.

Регистрация: 13.03.2011 Ростов-на-Дону Сообщений: 999

ALARMus написал :
Если только там смазка ссохлась и испарилась и Cu с Al подружились - но все равно не повод так гореть же.
Все зачистил, зашкурил облудил Cu-провода и сделал скрутку и ХБ изоляцию.

Скручена лужёная медь с нелужёным алюминием?

Netlog написал :
Скручена лужёная медь с нелужёным алюминием?

Да

Alexiy написал :
Это ж так любимые некоторыми монтажниками WAGины. С ними такое случается.

Непонятно почему. Если они вроде как до 20А.
Ну если разводку по квартире делать не так как у меня с советских времен - одна линия через все розетки на всю квартириру, а разделить линии, то и нагрузки на каждые вАгины будут меньше.

Регистрация: 25.05.2006 Москва Сообщений: 33974

ALARMus написал :
и АВ стоит на 16А

Несомненно Legrand, ABB, SE ..., а не какие-нибудь АЕ1031 или безродные ДЭКи, ИЭКи?

ALARMus написал :
все равно не повод так гореть же

Всё верно - чудес не бывает и надо искать причину.

avmal написал :
Несомненно Legrand, ABB, SE ..., а не какие-нибудь АЕ1031 или безродные ДЭКи, ИЭКи?

Нет, в щитке я не менял оборудования пока, лишь дополнял - АВ на СМ и УЗО (Legrand) на все розетки (включая отдельную СМ). Поэтому на плиту, на свет и на розетки - стоит с 80-х годов "черное и большое"

avmal написал :
Всё верно - чудес не бывает и надо искать причину.

А вот тут я пока даже предположить ничего не могу.

  • То, что это первое разветвление от входа в квартиру (предполагаю по местоположению) для розеточной группы -> вроде не должно влиять. (кроме следствия, что там проходит максимальный ток - так это не повод)

  • Не знаю насколько состоятельно мое предположение о высыхании смазки в WAGO

других гипотез нет.

Регистрация: 25.05.2006 Москва Сообщений: 33974

ALARMus написал :
Нет, в щитке я не менял оборудования пока, лишь дополнял - АВ на СМ и УЗО (Legrand) на все розетки (включая отдельную СМ)

Конкретно на подгоревшей группе какой автомат стоит?

ALARMus написал :
других гипотез нет.

Жилы были тщательно зачищены от оксида и выпрямлены перед подключением?

avmal написал :
Конкретно на подгоревшей группе какой автомат стоит?

Жилы были тщательно зачищены от оксида и выпрямлены перед подключением?

1) на старом советском (как минимум функции включения выключения выполняет - а вот касательно защитных функций проверить не могу)
2) жилы да были чистые: медь новый провод, алюминий очищен из оплетки был дополнительно (благо длины хватало).
3) да были все прямые - иначе сложно вставить в WAGo

(Вот мой щиток, из старых тем [ДЭК на стиралку] и мои черные автоматы которые подписаны

)

Регистрация: 05.01.2007 Запорожье Сообщений: 10776

ALARMus написал :
1) на старом советском (как минимум функции включения выключения выполняет - а вот касательно защитных функций проверить не могу)

Провод по всей длине не оплавлен? Значит, к автомату претензий быть не может.

Kamikaze написал :
Провод по всей длине не оплавлен? Значит, к автомату претензий быть не может.

Нет судя по всему сплавилось само WAGo, а все остальное просто от него закоптилось оплавилось. Причем одна WAGa в труху сгорела (правая на фото), а вторая только слегка (может даже просто от правой сплавилась). На какой, что подключено не помню (касательно L и N)

Kamikaze написал :
Значит, к автомату претензий быть не может.

Может быть... может быть ... но чЁрные АВ очень хорошо "держат" режим КЗ (ввиду отсутствия сами знаете чего - даже прикуривал от оных) , а вот ВАГО - такие режимы (сами писали - вроде) не очень, так что avmal, к сожалению, прав.

haramamburu написал :
Может быть... может быть ... но чЁрные АВ очень хорошо "держат" режим КЗ (ввиду отсутствия сами знаете чего - даже прикуривал от оных) , а вот ВАГО - такие режимы (сами писали - вроде) не очень, так что avmal, к сожалению, прав.

Не понял, причем тут КЗ применительно к данному случаю с погоревшей WAGo, L и N в распаечной не коротили,
а лишь при существенной нагрузке шел сильный нагрев в одной из WAGo, что в итоге привело к ее оплавлению.

Если считать, что чёрный АВ не ограничивает ток(если я правильно понял Ваше суждение о них), то все кристально понятно - протекал через WAGo ток превышающий его предел (20А)
Остается не ясным в этом случае, почему только эта распаечная коробка - ведь до места нагрузки (а по сути она была единственной - сушка волос по утрам) еще не одно разветвление (опять же сужу по взаимному месторасположению объектов).

Но опять же не стыковка, это фен должен был 4,4 кВт потреблять, чтобы достичь 20А - там скорее всего 2,2 кВт, т.е. каких-то(для данных "коммуникаций") - 10А

Регистрация: 08.07.2008 Симферополь Сообщений: 260

Хотел кинуть какашкой в WAGO но увидел черные автоматы и передумал

ALARMus написал :
Не понял, причем тут КЗ применительно к данному случаю с погоревшей WAGo, L и N в распаечной не коротили,

Коротить (сделать КоЗу) можно и в другом месте - например в розетке... в шнуре.. имхо и одного раза более чем, тем более, что те АЕшки что на фото, не расчитаны на "ловлю" КЗ - срабатывают только по нагреву "тепловой пластины"

Регистрация: 28.06.2011 Москва Сообщений: 13487

там и не было КЗ.
Там была перегрузка, причём не один раз и не кратковременная. Иначе запах гари успел бы улетучиться, а он был там постоянно.
АЕ 1031 - с электромагнитым и тепловым расцепителем - на фотке маленькие - именно такие - это видно.
АЕ 2044 - только с тепловым расцепителем - на фотке большой - именно такой - это видно.

Выводы:

  • в экстремальных условиях WAGO - слабое звено в цепи
  • экстремальные условия в цепи, - скорее всего следствие неисправной защиты.

В любом случае:

  • автоматы под замену
  • WAGO с розеточной сети убрать, медь с алюминием соединять винтовым соединением, через стальные шайбы/пластинки, подпружиненным гроверной шайбой.

Alexiy написал :
АЕ

А вы фото смотрели ?
ЗЫ повторяю - я от оных прикуривал

Регистрация: 28.06.2011 Москва Сообщений: 13487

я не утверждаю, что аппараты исправные, я про другое говорю - там по описанию совершенно очевидно - не КЗ, а длительная перегрузка. Именно длительная перегрузка и смертельна для WAGO. КЗ они переживают легко.

Alexiy написал :
КЗ они переживают легко

Ню ню ... я как раз противоположного мнения...

Логически да перегрузка - но нечем вроде перегружать.
Т.е. Если так же логически рассуждать

1) если WAGO до 20А - то это 4,4 кВт - НО такая нагрузка вряд ли была (фен обычно по утрам - когда кроме него максимум 2 ПК включены)
2,2кВт(фен)+1кВт(оба ПК) ->~ 15А
Даже если вдруг АВ не работает и пропускает стремящийся к бесконечности току.

2) если и бывали максимальные токи (что-нибудь в выходной - пылесос на 1,4кВт + тот же фен, хотя такая комбинация редкий случай но могло случаться за 3 то года) и постепенно подогревало, почему в конце спалить эти WAGO стало достаточно 10А (фен) или, что постоянные большие нагрузки (не макс 20А, а близкие, скажем, к ним 15А) постепенно сушили сушили пластик - почему он (пластик) все же решил начать гореть (структура пластмассы изменилась вследствие продолжительных нагрузок чтоль).

ALARMus написал :
Логически

Логически... я даже до 10 А не стал бы их использовать (особенно серые ...)

Регистрация: 28.06.2011 Москва Сообщений: 13487

достаточно нескольких КЗ чтобы образовалось маленькое подгорание контактов, которое имеет довольно высокое сопротивление. В этой точке и получаем нагрев даже при незначительных токах.

КЗ (пусть 200-300 А) не успевает расплавить WAGO - слишком быстро КЗ отключается (0,04 сек или даже менее), зато вследствие этого можем получить подгоревший контакт, который и будет впоследствии греться уже от 10 А