Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
Регистрация: 11.05.2012 Хабаровск Сообщений: 11
#5383179

Причина неисправности найдена. Термопредохранитель в данной модели утюга крепится к подошве и при срабатывании уходит вниз и разрывает контакт. Что и произошло. Вопрос с вырубанием автомата при определённом положении вилки в розетке остаётся открытым. Планирую сегодня купить термопредохранитель и припаять между разъединёнными контактами, так как, как я понимаю, гриб-предохранитель не сменный и одноразовый. Как считаете, всё ли правильно я делаю?

Регистрация: 03.03.2013 Краснотурьинск Сообщений: 727

У меня заглушка лопнула в сервисах такой нет, только заграницей но с текущим курсом стоимость в полутюга будет.
Хоть сгоревший на запчасти бери .

Не могу снять колодку с проводами на тефаль 3530 что там за засада все разобрал , а верхнюю крышку с баком никак не снятьpvm,

Aramor, Не могу понять, а как предохранитель возвращается обратно вверх? Там пружинка стоит? у меня он вверх никак идти не хочет, видно , что у основания ножки что то типа поплывшего припоя.

Термопредохранитель, (как на фото в теме) назад не возвращается. Он одноразовый. Это цилиндр из оловянно-свинцового припоя с температурой плавления ~240-250 градусов, он плавится если подошва утюга достигает этой температуры. Белый керамический грибок в него погружается под воздействием нижнего подпружиненного контакта, разрывая цепь. Контакт можно восстановить если поставить новый цилиндр нужной высоты из подходящего припоя. Лучше бессвинцового т.к. температура плавления обычного припоя заметно ниже.

Добрый вечер!
Такая же проблема с термопредохранителем, как и у "vinalik".
Подскажите, где купить/заказать/приобрести?

Спасибо!

Всем привет, утюг Tefal programm 8 400 (FV9340) - промыли утюг под водой и воткнули в сеть - коротнуло, вырубило УЗО.
Полностью разобрал, просушил, прозвонил мультиметром тен - сопротивление 24ОМ, на корпус тоже пробоя нет. Шнур живой. При включении в сеть через секунду две выбивает узо. Остается только плата защиты если утюг забываешь выключить, в которой шарик. На плате есть надпись Rowenta DE600_50. Без тена вроде работает, лампочка горит, через 30 сек. начинает моргать (срабатывает защита). По поиску особо ни чего не нашел. Правильно ли думаю что проблема в этой плате?
Есть ли у нее еще какая функция кроме как защиты, Т.е. если на прямую без нее подключить должен утюг работать ?

Вот и у меня 400 перестал греть ни дыма ни пара.18 лет отбарабанил, удивительного качества техника. Данную тему увидел когда уже свой разобрал и востановил. Может быть и мой опыт кому то пригодится. Для начала нужно снять переднюю брызгалку, под ней спрятан винт, затем открутить саморез с задней крышки. Под задней крышкой находися блок колодок к нему походит кабель питания, а внизу от подошвы контакты от тена все нужно отсоединить, снять защелки на фото они серого стального цвета. После этого разъединяем верхнюю часть утюга от средней части и подошвы. Отсоединяем резиновые трубки подачи воды. Подошву отсоединяем от средней части она у меня треснула после падения с гладильной доски году в 2002 я ее скрепил металлическими пластинами на саморезах, кстати средняя часть изготовлена из интересного материала какая то полимерка с графитом. Подошва от времени и работы забита была накипью, сняв ее вместе с резиновым сальником положил на сутки в раствор лимонной кислоты. После того как она полежала промыл ее водой и из нее вывалилось очень много отставшей накипи. Причина поломки утюга была в ржавых контактах тена,

которые зачистил и собрал все в обратном порядке.

chingiz05 написал:
Всем привет, утюг Tefal programm 8 400 (FV9340) - промыли утюг под водой и воткнули в сеть - коротнуло, вырубило УЗО.
Полностью разобрал, просушил, прозвонил мультиметром тен - сопротивление 24ОМ, на корпус тоже пробоя нет. Шнур живой. При включении в сеть через секунду две выбивает узо. Остается только плата защиты если утюг забываешь выключить, в которой шарик. На плате есть надпись Rowenta DE600_50. Без тена вроде работает, лампочка горит, через 30 сек. начинает моргать (срабатывает защита). По поиску особо ни чего не нашел. Правильно ли думаю что проблема в этой плате?
Есть ли у нее еще какая функция кроме как защиты, Т.е. если на прямую без нее подключить должен утюг работать ?

chingiz05, Подниму темку. Вот недавно мне случайно достался такой же не работающий FV9340 и я решил собрать хотябы из 2х 1. В итоге не работающий (новый) я оживил путем чистки, работает отлично. Перекинув платы выяснил, что моя старая плата - рабочая. Значит проблема выбивания автомата старым утюгом - в подошве. Но пробоя на корпус нет и ТЭН прозванивается. Все звонится 1 в 1 как и на рабочем утюге и терморегулятор и тэн, предохранитель(грибок) цел и там и там. В чем может быть причина подскажите? уж очень спортивный интерес не дает покоя)

Проверил ТЭН подключив на прямую к 220, греет не выбивает.
Значит проблема в терморегуляторе, но что там может коротить не пойму, прозванивал все что можно было, все нормально вроде