Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#634939

Электродвигатель конденсаторный АМАТ 80 А2 УЗ (220 V 1,1 Кв 2800 об/мин) 120 мкф. Как правильно подключить? Дела в том что электродвигатель после перемотки, из его выходят 4 провода то есть 2 обмотки одна 1,8 Ом другая 2,3 Ом примерно. В циркулярки где он стоял находятся 12 конденсаторов со средней точкой то есть по 6 конденсаторов один провод общий и пускатель. Как это всё правильно подключить и где на двигателе рабочая обмотка и пусковая также имеет ли значение начало и конец обмоток?

2Мельник Александр Начну с конца ,пусковая обычно имее большее сопротивление.
Конденсаторы разбиты на две группы ,рабочий и пусковой (пусковой обычно идет через дополнительный контакт кнопки пуска)
С пускателя должно выходить три провода ,фаза ноль и фаза через конденсатор.
Можно срисовать схему и разобраться.

Регистрация: 25.05.2006 Москва Сообщений: 33956

romannn написал :
пускателя должно выходить три провода ,фаза ноль и фаза через конденсатор.

Четыре провода - начало и конец рабочей обмотки + начало и конец пусковой обмотки. Переключением начала и конца пусковой обмотки можно делать реверс.

Регистрация: 05.01.2007 Запорожье Сообщений: 10751

Дело было вечером, делать было нечего

2Kamikaze

Я примерно так и подключал, из нета схему брал. Как не менял начало и конец обмоток нечего толком не выходит движок не разгоняется крутится с каким то грохотом как будто его магнитный поток тормозит. Может при перемотки ошиблись направление обмоток, или что может быть.

Регистрация: 25.05.2006 Москва Сообщений: 33956

Мельник Александр написал :
Может при перемотки ошиблись направление обмоток

Если бы была ошибка в соединении обмоток, то ротор не сделал бы и одного оборота. Быстрее всего ротор не отцентровали или подшипники могли передавить при запрессовке на статор.

avmal написал :
Если бы была ошибка в соединении обмоток, то ротор не сделал бы и одного оборота. Быстрее всего ротор не отцентровали или подшипники могли передавить при запрессовке на статор.

Дело в том что он скорость не набирает, от руки крутится свободно ротор не бьет, а вот именно при подключении, при пуски идет перегрузка. Гудит как транс, как я только не менял начало и конец обоих обмоток. Может что то с конденсаторами, можно как то без конденсаторов проверить?

Регистрация: 05.01.2007 Запорожье Сообщений: 10751

Прозвоните кондеры омметром тестера. Должен быть бросок стрелки (цифр) к нулю, и плавный уход к большоооому сопротивлению.

Регистрация: 25.05.2006 Москва Сообщений: 33956

Мельник Александр написал :
от руки крутится свободно ротор не бьет, а вот именно при подключении, при пуски идет перегрузка.

Если он не отцетрован, то это не значит, что от руки может свободно не крутиься. Просто оси ротора и статора не совпадают. Можно попрбовать поцентровать методом тыка, поирав шпильками на корпусе статора с периодическими пробными пусками.

Похоже на пробой конденсатора,причем под напряжением.
Возможно пуск без пускового конденсатора.
Нужно разделить на несколько частей конденсаторную батарею проверить последовательно включив через лампочку,каждый конденсатор и замерить напряжение на лампочке,оно должно быть меньше 220.
ВНИМАНИЕ конденсаторы должны иметь разрядные сопротивления.!!!
Иначе на конденсаторе может оставаться заряд опасный для ЖИЗНИ!!!
Можно и мегометром проверить на 500в ,но все осторожно,кондеры не только бьются напряжением-током но и взрываются!!!

Всем спасибо! Я скорей всего отвезу его на завод электротехнический (ТЭЗ) где мне его перематывали, пусть при мне на своем стенде запустят.

Регистрация: 25.05.2006 Москва Сообщений: 33956

Мельник Александр написал :
Я скорей всего отвезу его на завод электротехнический (ТЭЗ) где мне его перематывали, пусть при мне на своем стенде запустят.

Чтобы не облажаться, попробуйте поменять экспериментально емкость батареи, подключая конденсаторы по подному. Может и получится.