Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
Регистрация: 21.03.2009 Волгоград Сообщений: 6
#1094522

Дома установлен газовый водонагреватель Atmor на 10 л. При открытии крана горячей воды сначала льется очень горячая вода (кипяток) примерно 4 секунды, затем несколько секунд прохладная вода, которая разогревается до установленной теплой температуры.
Вопрос - откуда берется кипяток? Как от него избавиться? Часто руки просто ошпаривали.
Водонагреватель устанавливал сам. Может что-то с ним не то? Или что-то не так с установкой?
Подскажите пожалуйста.

Регистрация: 01.02.2008 Санкт-Петербург Сообщений: 1365

Раз у вас вода идет и нагревается, значит вы все правильно подключили.

Точно такой же эффект наблюдается у меня на обычной советской газовой колонке - баг решается тем, что руки не надо под струю совать первые пять секунд...

Просто в тот момент когда вода не протекает дежурный огонек может потихоньку нагреть теплообменник до температуры превышающей заданную, т.к. он горит постоянно и никак не управляется. Еще сильнее эффект, когда вы включили воду, попользовались ею - теплообменник хорошо нагрелся, затем вы воду выключили, теплообменник нагревает оставшуюся в нем воду до кипятка.
И если вы через пару минут включаете воду опять - вот тогда есть все шинсы обварить руки (лично у меня в таких случаях даже не струя течет, а пар со свистом из крана вылетает).

Регистрация: 21.03.2009 Волгоград Сообщений: 6

Газовый водонагреватель Atmor CL-10 на 10 литров эксплуатируется 8 лет. До сегодняшнего дня не было никаких нареканий на его работу. Теперь же стал беспорядочно и часто выключаться (гаснет горелка и одновременно фитиль). При этом в автоматике слышен некий щелчок и далее эксплуатация без нового розжига становится недоступной. После нового розжига горение может происходить от нескольких секунд до нескольких минут. В этой колонке присутствует термопара и контроль вывода сгоревших газов. Пробовал вручную закоротить проводником термопару. Результат работы не изменился. Что дальше предпринять - не знаю. Помогите, пожалуйста.

Регистрация: 18.07.2009 Нижний Новгород Сообщений: 2668

проверьте тягу .проверьте датчик тяги.проверьте пламя на запальнике и доступ свежего воздуха в помещение

Регистрация: 05.11.2006 Санкт-Петербург Сообщений: 2805

Если автоматика Вашего водонагревателя питается от батарейки, - попробуйте поменять ее (купите какую подороже).

Регистрация: 21.03.2009 Волгоград Сообщений: 6

Никаких батареек в водонагревателе нет, поэтому менять нечего. Как можно проверить датчик тяги? Доступ свежего воздуха в помещении постоянный и никак не меняется. Водонагреватель стоит в ванной комнате. Что значит проверить пламя на запальнике?

Регистрация: 26.02.2006 Санкт-Петербург Сообщений: 3082

Смотрите на состояние термопары и датчика температуры отходящих газов (он на оголовке колонки). Там все предельно просто, термопара, датчик и катушка газового клапана соединены последовательно. Любая неисправность в этой цепи приводит к отключению газового клапана. Его конструкция такова, что сам он включиться на может, делается это кнопкой поджига или тягой от газового регулятора. А вот удерживается он током от термопары. Я вижу две возможные проблемы:

  1. Перегрев колонки и срабатывание датчика температуры отходящих газов. Его исправность можно проверить замыканием проводов, идущих на датчик. Только не оставляйте так надолго, даже если все заработает. Без датчика эксплуатировать колонку нельзя.
  2. Неисправна термопара или она плохо омывается пламенем запальника. Последнее вполне возможно, учитывая возраст колонки. Но там все видно на глаз. Если фитиль запальника слабый, то надо смотреть жиклер запальника.

Регистрация: 21.03.2009 Волгоград Сообщений: 6

Спасибо за консультацию.
Поясню все фотографиями.
Сам датчик закоротил. Пока никаких изменений. Высота пламени у запальника нормальная. А где находится термопара?

Регистрация: 18.07.2009 Нижний Новгород Сообщений: 2668

Вот где пламя запальника там и термопара.Закоротить датчик тяги мало .надо снять ,изолировать от корпуса колонки.Скорее всего -нагар на термопаре.

Регистрация: 21.03.2009 Волгоград Сообщений: 6

Непонятно почему, но пока проблема исчезла сама собой. Жду продолжения.

Romanst написал :
Непонятно почему, но пока проблема исчезла сама собой.

Всему виной плохой в контакт в цепи, о которой любезно поведали предыдущие ребята

Регистрация: 21.03.2009 Волгоград Сообщений: 6

Палецкий написал :
Всему виной плохой в контакт в цепи, о которой любезно поведали предыдущие ребята

Видимо так и есть.