Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099
#1119570

Одная линия - "хорошая". Напряжение на ней 216-223 вольт. Обычно пользуемся её. Но изредка, при выключении света, перехожу на другую, "плохую" линию. Вчера на ней было 200-207 вольт. Переключение происходит посредством рубильника. Второй ввод сделан года 3-4 назад, всё работало нормально. А вот неделю назад обнаружилась проблема.
При переключении на плохую линию через 7-10 секунд выбивает УЗО. И при включённых автоматах и при выключенных. Причём, если это УЗО подрессировать раз 5-6, а потом дать отдохнуть минут 10, то всё работает нормально. Так пришлось делать на этой неделе два раза.
В чём может быть причина и как её победить? Вчера ездил за знакомым электриком, как раз свет вырубили. Снял он УЗО, крышечку с него снял, собрал всё обратно, а там и свет дали на хорошую линию. Причина осталась не опознана. Напряжение вчера мерял он же.
Какую-либо информацию об УЗО предоставить не могу. Надписи все затёрты, щиток в дальнем углу, лупы у меня нет. Прилагаю фото всего щитка, может поможет. Щиток собран лет 10 назад, автоматы марки МЕРЛИН ГЕРИН.
Прошу совета, где искать причину?

Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099

Забыл фото. Речь идёт о частном доме.

Регистрация: 25.05.2006 Москва Сообщений: 33979

НиколайР написал :
Забыл фото.

Автоматы и УЗО, я думаю, тут все уже видели. Может быть они у вас там внутри ещё и проводочками соединяются? Интересно бы было посмотреть ...

Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099

Весна, солнышко светит, птички поют... У консультантов хорошее настроение.

Регистрация: 25.05.2006 Москва Сообщений: 33979

НиколайР написал :
Весна, солнышко светит, птички поют... У консультантов хорошее настроение.

Вы за консультантов порадоваться или по делу какому сюда?

Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099

Я сюда чтобы консультацию получить.

Регистрация: 26.03.2009 Санкт-Петербург Сообщений: 206

НиколайР написал :
. И при включённых автоматах и при выключенных.

Отключают ли они все нагрузки в доме и следовательно УЗО срабатывает на что то в щите или как?
Если автоматы после узо, то список проблемных мест ограничивается самим щитком, узо, рубильником и тем что вы на него подаете. Сказать дистанционно что из этих 4-х пунктах глючит сложно Подтяните провода. Если проблема останется, то либо дело в "плохой" линии либо в самом узо. Первое скорее всего не лечится.

Регистрация: 25.05.2006 Москва Сообщений: 33979

Skibushka написал :
Подтяните провода. Если проблема останется, то либо дело в "плохой" линии либо в самом узо. Первое скорее всего не лечится.

... или в косяке монтажа самого щита.

Регистрация: 26.03.2009 Санкт-Петербург Сообщений: 206

avmal написал :
... или в косяке монтажа самого щита.

Ну до этого жило 3-4 года... Отсюда и совет подтянуть винты

Регистрация: 19.02.2008 Черноголовка Сообщений: 2632

давайте схему щитка

Регистрация: 25.05.2006 Москва Сообщений: 33979

Skibushka написал :
Ну до этого жило 3-4 года... Отсюда и совет подтянуть винты

А из-за винтов-то откуда утечка возьмется? Потому и надо посмотреть почему 3-4 года работало и почему могло перестать работать.

Регистрация: 26.03.2009 Санкт-Петербург Сообщений: 206

avmal написал :
А из-за винтов-то откуда утечка возьмется?

Окислы, шуба на переходах, тараканьи выделения, пыль. Если подтягиваешь винты то такое должно попутно убирается (ну должно убираться ). Но скорее всего это либо сам УЗО либо что то на линии.
Судя по качеству первой фотографии, фотография внутренностей мало чем поможет

УЗО похоже на ABB китайского пр-ва.лучше его вообще поменять.

Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099

Skibushka написал :
Если автоматы после узо, то список проблемных мест ограничивается самим щитком, узо, рубильником и тем что вы на него подаете

Автоматы стоят после УЗО. Щиток не подпадает под подозрение потому, что он нормально работает на первой линии. Кабель от рубильника до щитка тоже.
Отличий в использовании одной и второй линии вижу только два: разные контакты в рубильнике и разное напряжение. Остальное вроде всё одинаковое. Поэтому вопросы:

  1. Может ли УЗО реагировать на плохие контакты в рубильнике, который стоит ДО него? Там сухо и чисто, но гаечки не подтягивались.
  2. Может ли УЗО реагировать на низкое напряжение - около 200 вольт?

НиколайР написал :

  1. Может ли УЗО реагировать на низкое напряжение - около 200 вольт?
    Пожаловаться на это сообщение

Электронное иногда может.

Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099

Маугли7111 написал :
Электронное иногда может

Не знаю какого оно типа. Что было в продаже 10 лет назад, не знаю.
А вот с этим "иногда" хуже не бывает. Если уж сломалось бы один раз, так новое купил бы, а так не пойми что делать.

Качество фото очень плохое, но мне кажется автоматы C45 made in China, как и УЗО т.е. "паленые"
Нормальное УЗО не должно реагировать на низкое напряжение, только на утечку. Проверяй "нули" и
пыль. Возможно необходимо протянуть контакты, как до, так и после щитка.
Вопрос уточнение - а переходе на другую линию с нагрузками ничего не меняете ?

Ну если срабатывает УЗО при выключенных автоматах, то причина может быть только в "нуле" или в самом УЗО. И не менялось ли что-нибудь в перекидном рубильнике. Например там могут быть объеденены "нули". Это наиболее вероятная ситуация, если отбросить проблему с УЗО. Вообщем вариантов много....

Кстати если УЗО разбирается и собирается, то это уже не УЗО.

Регистрация: 28.07.2008 Ростов-на-Дону Сообщений: 1099

Lazy_ написал :
Возможно необходимо протянуть контакты, как до, так и после щитка.

В выходные придёт знакомый с рукавицами, подтянуть гайки в рубильнике.
Спасибо всем за советы.