Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#1166678

Всем доброго времени суток!
В квартире была проведена замена электрики, и теперь начались загадочные вещи.
(схема прилагается).
Буду очень благодарен, если подскажете в чём может быть причина.

Из нагрузки во всех экспериментах изначально включён только свет.

Эксперимент 1:
Включаю чайник в розетку предназначенную для чайника - вырубается УЗО 25А/10мА (т.е. гаснет свет, чайник работает)

Эксперимент 2:
Включаю чайник в розетку предназначенную для холодильника - вырубаются оба УЗО! Ни чайник, ни свет не работает.

Эксперимент 3:
Включаю чайник в розетку, которая для сушилки обуви - снова вырубаются оба УЗО!

Эксперимент 4:
Снова включаю чайник в розетку для сушилки обуви, но при выключенном УЗО 40А - всё работает.

Т.е. наблюдается какое-то взаимное влияние линий, которые вообще друг с другом не связаны.
Дом с двухпроводкой, но всё разведено тройным кабелем. От этажного щитка в квартиру кабель 6 квадратов, там квартирный щиток.
Подскажите, из-за чего такое происходит?
Может земли как-то по особенному соединять нужно?..

Регистрация: 25.05.2006 Москва Сообщений: 33923

tapchik написал :
Буду очень благодарен, если подскажете в чём может быть причина.

А тут и подсказывать нечего - надо грамотно сделать монтаж щитка, а в частности, нулевых проводов. Как я понял, после УЗО вы их все вместе на одну шину повесили?
Кстати, зачем вы после диффавтомата еще один автомат поставили? Достаточно было поставить один диффатомат 16А 30мА.

Реклама
Автоматические выключатели ВА47-29 IEK

Новое поколение: еще надежнее и безопаснее.
Опломбировка заглушками IEK. Защита от поражения током! Подробнее

Ой, после дифа на стиралку автомата конечно же нет, это я перепутал.

avmal, понимаете, делал не я, а мастер-ремонтник. Саму схему я составлял, по материалам этого форума. И теперь хочу разобраться что не так.

проштудировал . Естественно нулевые проводники не должны быть соединены. Сегодня посмотрю - отпишу.

avmal, спасибо за наводку)

Регистрация: 25.05.2006 Москва Сообщений: 33923

tapchik написал :
Ой, после дифа на стиралку автомата конечно же нет, это я перепутал.

Номинал его, я надеюсь, не 40А?

Регистрация: 26.10.2007 Саратов Сообщений: 5733

avmal написал :
Номинал его, я надеюсь, не 40А?

по рисунку именно 40. щиток перебрать бы надо.

Регистрация: 26.10.2007 Саратов Сообщений: 5733

tapchik написал :
Подскажите, из-за чего такое происходит?

провода в щитке подключены не так как по рисунку. где-то ошибка в монтаже

Регистрация: 25.05.2006 Москва Сообщений: 33923

greg111 написал :
провода в щитке подключены не так как по рисунку

Быстрее всего именно так, как по рисунку - разводка нулевого провода не указана и потому подразумевается, что нулевой провод общий для всех групповых линий.

Регистрация: 26.10.2007 Саратов Сообщений: 5733

avmal написал :
нулевой провод общий

странно.... на рисунке не видно что ноль после обоих УЗО снова соединяется...)

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9637

greg111 написал :
на рисунке не видно что ноль после обоих УЗО снова соединяется...)

Там не видно вообще... где он разъединяется...

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._
Регистрация: 25.05.2006 Москва Сообщений: 33923

greg111 написал :
на рисунке не видно что ноль после обоих УЗО снова соединяется..

sergey_sav написал :
Там не видно вообще... где он разъединяется...

Вообще-то, нулевой провод там вообще отсутствует.

Реклама
Автоматы 16А в ЭТМ от 84 р.

Более 400 моделей от ведущих производителей в наличии в ЭТМ.
Магазины в 73 городах РФ. Подробнее

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9637

avmal написал :
нулевой провод там вообще отсутствует.

Поэтому и не видно...

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._