Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#1351874

Настроил модем ACORP ADSL 110/410,но настройки при повторном включении почему-то удаляются,каждый раз при включении по новой приходится настраивать.Ничего не пойму,всё делал как написано в инструкции.Может кто нибудь знает чего еще делать?Или это модем глючный??Интересно узнать.

нескромный вопрос - после настройки, т.е. задания всех параметров, надо их сохранить. Вы это делаете?
А вообще, если не получится, надо подъехать в техслужбу оператора - это их непосредственная обязанность - разобраться в данной проблеме, пусть даже модем приобретён не у них.

РекламаБоксы IEK серии PRIME

Все модификации на 4-6-9-12-18-24-36 модулей.
Стиль, удобство, качество. PRIME: cоздан быть первым!

Подробнее

Alex_Penza написал :
надо подъехать в техслужбу оператора - это их непосредственная обязанность - разобраться в данной проблеме, пусть даже модем приобретён не у них

  • они же обязаны выдать инструкцию по настройке модема под их сеть. Там всё должно быть разжёвано.

2Kleuk в модеме аппаратно скорей всего ничего не настраивается
курите мануал по правильной установке драйверов

2Kleuk В техподдержку ногами с аппаратом. они настроят.

Реклама
Автоматы 16А в ЭТМ от 84 р.

Более 400 моделей от ведущих производителей в наличии в ЭТМ.
Магазины в 73 городах РФ. Подробнее

Регистрация: 06.10.2007 Ростов-на-Дону Сообщений: 124

Kleuk написал :
Может кто нибудь знает чего еще делать?Или это модем глючный??Интересно узнать.

Ну мне лениво уточнять что за модем, но сколько видел ДСЛ-модемов, у них при настройках обязательно нужно сохранить это в энергонезависимой памяти или попросту NVRAM.
Обычно это меню, там опция - TOOLS -> System Comands-> Save All
Или попросту ищите опцию где написано о сохранении.