Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#6163744

ashim1990 написал:
cineman, мой бывший насос SPERONI SCRA 25/150-180 комплектовался реле протока. Вот в нем и стоял ОК.

ashim1990, могу предположить, что обратный клапан предотвращает ложные срабатывания датчика протока из-за колебаний давления со стороны источника воды.

ashim1990 написал:
leon400, можете сделать фото в разобранном состоянии и выложить здесь. Уверен, многим будет интересно. И посмотрите, есть ли там ОК?

ashim1990, Что такое ОК? И где он находится на насосе?

Можно поподробнее по поводу ОК?

leon400 написал:

Можно поподробнее по поводу ОК?

leon400, как я и думал, ОК в реле протока нет. Но не в этом дело. Вы предполагали, что чистка реле протока поможет. Так ли это?

ashim1990, нет не помогло

Регистрация: 11.02.2018 Санкт-Петербург Сообщений: 17

Здравствуйте!
В квартире установлен агалогичный насос. Работает он на постоянной основе в автоматическом режиме. Я хочу от него запитать вентилятор, чтобы при включении насоса/открытии крана включался и вентилятор. Где мне найти нужный контакт? После осмотра контактной коробки с индикатором, я не нашёл нужного фазного контакта. Просветите пожалуйста)

У меня стоит точно такой же насос, как и у автора поста, с одной лишь разницей: он "давит" влево. С самого момента установки он проработал в автоматическом режиме буквально пару дней. Включаешь воду,-включается насос. Отключаешь воду,-выключается насос. Потом стал работать не выключаясь, постоянно, пока не выключишь принудительно.Пробовал менять геркон, чистил реле..Все бесполезно. И тут обратил внимание на правильность установки насоса. Чтобы заставить его работать правильно, необходимо установить сам насос мотором вверх. При этом включающее реле будет свободно ходить вверх-вниз. Хотя в инструкции к нему допускается и такой вариант установки,как у ТС. Пока не пробовал переделывать, но думаю, что мои мысли верны.

Установить вот так можно???

a-le-x, нет, нельзя.

Mazayac, Почему??? Вы указали картинки к насосу Грюндфос? На Wilo нет таких ограничений, впрочем, как и разрешений. Вот поди и пойми....

a-le-x, к любому насосу с мокрым ротором есть такое ограничение.
Вот Вам специально для Wilo:
Ось ротора строго горизонтально!

Объяснить почему?

Mazayac, Буду признателен. Только если я его поставлю мотором вверх, что изменится?

a-le-x, помрёт он у Вас быстро. Все подшипники в насосах данного типа смазываются и охлаждаются прокачиваемой водой.
Как только Вы задираете «жопку» насоса вверх - верхнему подшипнику становится тяжко от жажды, нижнему - от нагрузки в виде веса всего ротора (он не предназначен для восприятия осевых нагрузок, только радиальных).
Какой разрушится первым - не знаю

Надо решать проблему тугого перемещения «стаканчика» по-другому.

Mazayac, ???? смотрел видео, где чел разбирал ЭТОТ насос,ротор сухой, подшипники смазываются за счет смазки...могу скинуть видео, если найду...

a-le-x, ОК, для насосов с сухим ротором см. только вторую часть пояснения - про осевые и радиальные нагрузки.

Раз скриншот из инструкции на сабжевый насос Вас почему-то не убеждает

Mazayac, Да я просто хочу, чтобы он работал нормально включаясь и выключаясь...Чистка моему насосу не помогает, вот и предположил, что установка мотором вверх поправит ситуацию...Ну не работает он так у меня!!!!!

Вот ссылка

Может в эл.схеме что-то не так?

a-le-x, возможность вертикальной установки отдельно оговорена в инструкции на следующую модель - PB-168EA, и для этого у него переставляется реле потока, именно потому что «рабочий элемент функционирует под действием силы тяжести».
Для PB-088EA - “строго горизонтально» - и всё. Почему так - вопрос к производителю.
Понять удаленно причину несрабатывания - думаю, что невозможно. Надо иметь на руках железяку.

Mazayac, спасибо за помощь, дружище. Реле протока просто, как кусок арматуры, воткнутый в землю. Шток чистый, ход магнитика свободный,заеданий при прокручивании в руках не наблюдается. Мозг весь сломал с этим Wilo...

Mazayac написал:
к любому насосу с мокрым ротором есть такое ограничение.

Этот "мокрый" ротор видно в окошке для вентиляции на последнем фото.

cineman, и Вам повторю: «для насосов с сухим ротором см. только вторую часть - про осевые и радиальные нагрузки».
А с разборчивостью фото с нынешним движком форума и смартфоном «не очень», это факт.

a-le-x написал:
Может в эл.схеме что-то не так?

Маловероятно. Разбирайтесь с реле протока. Не получится - ставьте дублирующее, типа Или без геркона, но дороже: У меня такое.

ashim1990, Да, подумаю. Можете выложить фотки, как все смонтировано?

И еще, может в неправильной работе виноваты лишние колена сразу же после выхода? Нет достаточного напора в них для возвращения магнитика на место?

Пригодился неодимовый магнит , поставил его к задней стенке реле протока и вуаля, насос заработал согласно паспортным условиям (включается-выключается при открытии-закрытии крана) . Теперь уверен, что возвращению магнитика в исходное состояние мешали лишние колена на трубе. Избежать их полностью не получится.

a-le-x, колена никак не могут повлиять на работу реле потока.

Сделал вот такую надпись-напоминалку для себя, чтобы при работах вблизи насоса не забыть снять с руки механические часы, иначе они остановятся.

Mazayac написал:
a-le-x, колена никак не могут повлиять на работу реле потока.

Это точно.

Корпус реле протока внутри, как и сам шток с магнитиком чисты, как первый снег, упавший на осеннюю листву.
Повторюсь, насос с момента установки проработал в штатном режиме пару дней. За это время он пользовался два-три раза...
Потом перешел в режим "от руки" ..Причина, мешающая нормальной работе,-одна...Какая??? С неодимом насос работает, без него нет. Логично предположить, что что-то мешает перемещению магнитика. Что? И почему он таки проработал короткий промежуток "своей" жизни без сбоев? Продолжаю дальше весь этот сумбур: предположим магнитику мешает грязь, поднесенная\налипшая к\на шток. Чищу, ставлю,-не работает.И??? Шток не гнутый. Барабашка?

PS Букв много, полезной информации,- ноль...Инфа просто для размышления.

С таким же насосом та же проблема. Не отключается. Может правда попробовать иначе установить его? Магнита нет в наличии такого сильного. Да и без этого в норме все должно работать... Кроме того, здесь пишут что насос с мокрым ротором, но это не так. К ротору вода там не попадает вовсе))