Присоединяйтесь к сообществу Мастерград

Зарегистрироваться
#1636397

В наследство достался совершенно новый светильник ЛПО 02-36-001 дата выпуска1992г
при включении никаких признаков жизни не подает.
Заменил стартера,лампы -не помогло.
Как проверить дроселя ,конденсатор?
Или тупо все менять?

himiki написал :
Или тупо все менять?

проверять все соединения, 99,9% шо в этом бяка...

Регистрация: 25.05.2006 Москва Сообщений: 33956

аматор1 написал :
проверять все соединения, 99,9% шо в этом бяка...

Иногда даже изоляцию с жил забывают снять.

avmal написал :
Иногда даже изоляцию с жил забывают снять.

+1

аматор1 написал :

Поставленный вами диагноз подтвердился на 100%.
Большое человеческое спасибо.
Еще проблема.
Одна из ламп загорается только секунд через 20
Это лечится???

Регистрация: 30.11.2009 Санкт-Петербург Сообщений: 134

himiki написал :
Поставленный вами диагноз подтвердился на 100%.

Какой? Не сняли изоляцию?!!!

Регистрация: 01.10.2008 Мончегорск Сообщений: 368

himiki написал :
Одна из ламп загорается только секунд через 20
Это лечится???

заменой стартёра,если причина не в нём-тогда лампа

Регистрация: 25.05.2006 Москва Сообщений: 33956

himiki написал :
Да не сняли

Как правило, надрезали, но не сняли ...

Регистрация: 28.05.2006 Санкт-Петербург Сообщений: 281

Замените дроссели и стартеры на электронный пуск, будет просто песня

Регистрация: 25.05.2006 Москва Сообщений: 33956

smittt написал :
Замените дроссели и стартеры на электронный пуск, будет просто песня

Не песня, а хорошие бабки. То "наследство", а то покупать ...

himiki написал :
Еще проблема.
Одна из ламп загорается только секунд через 20
Это лечится???

ага. Замените Дросели на электронный баласт (баласты).
Моментальный запуск и отсутствие стробоскопического эффекта на 50 Гц